phpBB2 by Przemo
Support forów phpBB2 modified by Przemo

FAQFAQ - PIERWSZA POMOC!!  regulaminREGULAMIN  SzukajSZUKAJ  UżytkownicyUżytkownicy  GrupyGrupy  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj  DownloadDownload  katalog Forów DyskusyjnychKatalog Forów   FAQ Video tutoriale

Poprzedni temat «» Następny temat
Powstał automatyczny katalog for dyskusyjnych !
Autor Wiadomość
vegetagt


Pomógł: 125 razy
Posty: 1243
Wysłany: 07-09-2006, 21:53   

a ja tak patrze i widze ze moje forum sie 2 razy dodalo
Kod:

40 forum.alloszczur.olpw.com Forum dyskusyjne strony Alloszczur 113 2
41 forum.alloszczur.olpw.com Forum dyskusyjne strony Alloszczur 112 53


bład siakis?
_________________
JA NAPRAWDE NIE UDZIELAM POMOCY NA GG/PW I NIE ODPOWIADAM NA PYTANIA!
Ja pomogłem, Pan pomógł. Kto pomógł? Ci państwo :)
 
     
Gadatliwa Kasia 

   
Przemo



Pomógł: 210 razy
Posty: 3144
Wysłany: 08-09-2006, 09:13   

Nie no chwila, katalog powinien obslugiwac wszystkie znaki...
Musze to poprawic.
vegetagt, prawdopodobnie zmieniales subdomene/serwer
 
     
Przemo



Pomógł: 210 razy
Posty: 3144
Wysłany: 08-09-2006, 09:27   

Hmm, to chyba nie problem polskich znaków. WYgląda mi to na jakis problem z komunikacją podczas aktualizacji danych o forum. Widać, że do pewnego momentu wszystko jest OK, a później same krzaki... Nie ma ktoś pomysłu co to może być? :)
 
     
geman


Pomógł: 323 razy
Posty: 1500
Wysłany: 08-09-2006, 10:19   

Moja wypowiedź wynika z faktu, iż ja również miałem taki problem i pomogło wyrzucenie polskich znaków z opisu forum.
_________________
No PW/GG/mail. Pomagam tylko na forum.
 
     
vegetagt


Pomógł: 125 razy
Posty: 1243
Wysłany: 08-09-2006, 15:49   

Przemo napisał/a:
vegetagt, prawdopodobnie zmieniales subdomene/serwer



racja, serwer zmienialem :)
_________________
JA NAPRAWDE NIE UDZIELAM POMOCY NA GG/PW I NIE ODPOWIADAM NA PYTANIA!
Ja pomogłem, Pan pomógł. Kto pomógł? Ci państwo :)
 
     
yasiu


Pomógł: 12 razy
Posty: 206
Wysłany: 09-09-2006, 23:17   

Ja równierz zmieniałem serwer.

Przez pewien czas w katalogu pojawiło się forumbrzeg.nazwa.pl gdyż podczas przenosin nie miałem jeszcze zamienionych DNS-ów domeny.

Teraz forumbrzeg.pl nie chce się pojawić za nic w świecie. Czekam już w sumie 4 miesiące i dalej nic.

Zaraz po przeniesieniu pojawiło się forumbrzeg.nazwa.pl dwa razy. I dość długo tak było, jak zniknęło to już na dobre i nie pojawia się z domeną forumbrzeg.pl


Dodam że na starym serwerze forumbrzeg.pl było normalnie dodane. I nie używam adresu forumbrzeg.nazwa.pl tylko forumbrzeg.pl

Więc w czym może tkwić problem?
 
     
XAroX

Posty: 13
Wysłany: 21-09-2006, 12:10   

Ja takze mam podobny problem. Zmienilem domene z cs.livenet.pl/most na most.waw.pl . A strona w katalogu widnieje nadal pod starym adresem :/ Jakies pomysły?

P.S.
U mnie juz ok :D
 
     
omega_klub

Posty: 14
Wysłany: 12-10-2006, 13:21   

Podpinam się pod problem.

forum wisi pod prawidłowym adresem: forum.omegaklub.eu i jest na liście
ale jest też pod starym, testowym: test3.adm.pcz.pl/forum

Prosiłbym o skasowanie wpisu test3.adm.pcz.pl/forum
_________________
"Krytykować może każdy głupiec i wielu z nich to robi"
Winston Churchill
 
     
dj neo


Pomógł: 18 razy
Posty: 378
Wysłany: 12-10-2006, 21:38   

hmm jak widze nikt nie chce się tym zając bo uważają, to za sprawe 3 rzędna o ile nie dalsza. Adres mojego serwisu również zmienił się jakiś czas temu a na liście jest pod starym :lol:
_________________
... niekompetentni ludzie są wśród nas
 
     
XAroX

Posty: 13
Wysłany: 12-10-2006, 23:45   

To niedlugo bedziesz mial pod obydwona - starym i nowym - tak jak w moim przypadku.
 
     
Przemo



Pomógł: 210 razy
Posty: 3144
Wysłany: 13-10-2006, 09:29   

Katalog działa tak, że ja w nim nic nie ruszam, ma działac automatycznie dlatego nie proście o zmiany :) Po 3 miesiącach stare forum zniknie.
 
     
dj neo


Pomógł: 18 razy
Posty: 378
Wysłany: 29-10-2006, 15:31   

Hmm a ja bym powiedział,że mineło 6 mieszków i jedno moje stare forum nadal tam jest.
_________________
... niekompetentni ludzie są wśród nas
 
     
BPL

Pomógł: 52 razy
Posty: 336
Wysłany: 03-03-2007, 16:37   

hm cos sie chyba ilosc tematow nie odswieza w katalogu ? :roll:
 
     
geman


Pomógł: 323 razy
Posty: 1500
Wysłany: 03-03-2007, 16:41   

BPL, to chyba raczej wynika z tego, że czasami są problemy z łączeniem z serwisem Przema przy wchodzeniu do PA
_________________
No PW/GG/mail. Pomagam tylko na forum.
 
     
Gadatliwa Kasia 

   
BPL

Pomógł: 52 razy
Posty: 336
Wysłany: 03-03-2007, 16:44   

nie wiem jak w innych kategoriach ale w sporcie od ~1,5 miesiaca nie ma aktualizacji ;)
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Kopiowanie wszelkich treści zawartych na forum, modyfikacji oraz instrukcji bez zgody administracji i autorów tematów/postów zabronione!

Powered by phpBB modified by Przemo © 2003 phpBB
Strona wygenerowana w 0,05 sekundy. Zapytań do SQL: 12
Polecane serwisy



Najlepsze oprogramowanie do prowadzenia sklepu internetowegoNajlepszy program do sklepu firmowany przez Przem'a



phpbb

serwis laptopów

Guru Wrocław - skuteczne pozycjonowanie stron w Google

• Zamów reklamę